204

Descarga directa de apk BBM para Android

alternativas bbm para android 4 Descarga directa de apk BBM para Android

ATENCION: Aquí tenéis la nueva actualización para descarga directa en APK y la respuesta a algunas de las preguntas que realizáis en los comentarios del blog.

Dada las peticiones que llevamos toda la noche recibiendo, en cuanto a incompatibilidades para descargar BBM para Android incluso estando en versiones de Android 4.0 o superiores, me he decidido a extraer el apk original y ponerlo al alcance de todos para que probéis si instalándolo de manera manual os funciona la aplicación.

Debo decir que esto no es ni una apk filtrada ni nada por el estilo, tan solo es el apk original y sin manipular, extraído directamente de mi propio terminal.

En teoría la aplicación se debe poder instalar en cualquier dispositivo Android que este rodando una versión de Android igual o superior a la 4.0, pero como os digo al principio del escrito, son muchos los usuarios que aún cumpliendo estos requisitos, no se les permite descargar la aplicación original de BBM para Android desde el Play Store ya que les dice que sus terminales no son compatibles.

¿Cómo instalo BBM para Android?

bbm para android e ios ya disponible para descarga 2 Descarga directa de apk BBM para Android

Lo primero que deberemos hacer será desde los ajustes del terminal habilitar los permisos para instalar aplicaciones de orígenes desconocidos. Una vez hecho esto, ya podemos bajarnos el archivo comprimido que he subido a mi cuenta de Mediafire y descomprimirlo para extraer el apk de BBM para Android que se encuentra en su interior.

Una vez descomprimido tendremos que copiar el archivo llamado com.bbm-1.apk en cualquier parte del terminal a instalar y navegar hasta la ruta con cualquier explorador de archivos, clicamos sobre él y comprobamos si nos deja instalar o no.

Si de la manera habitual no nos dejará instalarlo y disponemos de un terminal rooteado, podemos probar copiando el archivo apk directamente a la ruta /data/app y cambiarle los permisos tal y como os muestro en las capturas de pantalla que os dejo a continuación.

Vuelvo a repetir que el apk que aquí comparto es el propio apk original de BBM para Android sin ningún tipo de manipulación.

¿Pudiste instalar BBM para Android? si es así por favor os pedimos que nos comentéis el tipo de terminal y la versión de Android. Muchas gracias.

Más información -BBM para Android e iOS ya disponible para descarga

Descarga – BBM para Android apk


204 comentarios

  1.   Javi Felices dijo

    Yo tengo un Samsung Galaxy Express, GIT-I8730 y me encuentro con el problema de que no consigo hacerla funcionar, voy a probar el método que comentas, ya dejaré por aquí mis conclusiones.
    Un saludo y gracias.

  2.   anonimo. dijo

    Tengo el Galaxy Note 3 y la instale ayer por la tarde… ya me habia registrado previamente y tube que borrar la cuenta por que no me dejaba… ingrese otra vez el correo electronico y espere por el correo que me iba a enviar blackberry…. me han llegado 2 correos de ellos y todavia no puedo ingresar a la app . Presiono el boton que dice que si recibi el correo lo presione pero no hace nada. De verdad estoy desilucionado con esta app.

  3.   Javi Felices dijo

    Descargada aplicación, metida en mi dropbox, instalado desde allí permitiendo instalar aplicaciones. Instalación correcta, me ha pedido el mail para reservar plaza, y listo. Con la aplicación de play store no me permitía, me pedía una dirección de servidor, y no había forma.

    Sobre los tiempos de espera, es lógico, lo de ayer ha sido bestial, y lo de hoy, más que por un juego, creo, desde mi punto de vista, que podemos “vivir” sin esta aplicación, o por lo menos hasta que tengamos la opción de usarla. Paciencia que es la madre de la ciencia.

    Un saludo y gracias, de paso aprovecho para felicitar a todo el equipo de Androidsis por vuestro gran trabajo, os tengo añadidos a mi feedly.

    1.    Francisco Ruiz dijo

      Gracias Javi y me alegro mucho que la hayas podido instalar.

      Saludos.

      Enviado con Correo de Windows

      De: Disqus
      Enviado el: ‎martes‎, ‎22‎ de ‎octubre‎ de ‎2013 ‎13‎:‎21
      Para: f.ruizantequera@gmail.com

      Disqus Settings

      A new comment was posted on androidsis

      Javi Felices

      Descargada aplicación, metida en mi dropbox, instalado desde allí permitiendo instalar aplicaciones. Instalación correcta, me ha pedido el mail para reservar plaza, y listo. Con la aplicación de play store no me permitía, me pedía una dirección de servidor, y no había forma.
      Sobre los tiempos de espera, es lógico, lo de ayer ha sido bestial, y lo de hoy, más que por un juego, creo, desde mi punto de vista, que podemos “vivir” sin esta aplicación, o por lo menos hasta que tengamos la opción de usarla. Paciencia que es la madre de la ciencia.
      Un saludo y gracias, de paso aprovecho para felicitar a todo el equipo de Androidsis por vuestro gran trabajo, os tengo añadidos a mi feedly.
      7:21 a.m., Tuesday Oct. 22

      Reply to Javi Felices

      Moderate this comment by email

      Email address: javifelices@gmail.com | IP address: 85.53.13.247

      Reply to this email with “Delete”, “Approve”, or “Spam”, or moderate from the Disqus moderation panel.

      You’re receiving this message because you’re signed up to receive notifications about activity on androidsis.
      You can unsubscribe from emails about activity on androidsis by replying to this email with “unsubscribe” or reduce the rate with which these emails are sent by adjusting your notification settings.
      Disqus

      1.    Treze Salcedo dijo

        tengo un HTC desire C con android 4.0.1 y funciona perfecto, el unico problema es que no me deja cambiar la foto de perfil… alguna solucion para eso?

        1.    Carlos Perez dijo

          tengo el mismo problema con el mismo tlf si logras solucionarlo me avisas porfa!

          1.    Jose Quintero dijo

            tengo el mismo problema con el mismo telf

      2.    yrneh dijo

        ayudenme porfa tengo un sony xperia e y no se como hacer:( expliquenme los pasos xfavor

  4.   Limar Rivara dijo

    Buenas yo tengo el samsung galaxy music pero no he podido descargar la aplicación como hago?probé la descarga como ustedes la colocan alli y nada mas llego a donde descargo el archivo zip y de allí nose el resto.. me pueden explicar mejor por favor :(

    1.    Javi Felices dijo

      Una opción es enviarte un correo con la url de mediafire, lo abres desde el navegador, y al descargar te debe de dejar instalarlo. Eso sí, antes tienes que marcar lo de Permitir aplicaciones de orígenes desconocidos.

      1.    Limar Rivara dijo

        este es mi correo limararrieta@gmail.com @limarrivara:disqus

  5.   Limar Rivara dijo

    y sera que si me pueden enviar el url completo y yo hago lo de los permisos y todo eso… o al samsung galaxy music no se le puede descargar??

    1.    Javi Felices dijo

      Yo lo he subido a mi dropbox, lo comparto por aquí, espero que no haya problema.

      https://www.dropbox.com/s/043gn1qguszl05f/com.bbm-1.apk

      Para el tema de los permisos, entrar en Ajustes/Seguridad y luego buscas una opción

      Un saludo y suerte.

  6.   javier dijo

    La instale en el nexus 7 sin problemas…muchas gracias.

  7.   Alex Romero dijo

    Yo tengo un sansumg galaxy Y Duos y me ha sido imposible instalarla aun intentando este metodo.. no abra otra forma ? siempre me sale el mensaje “Se ha producido un problema al analizar el paquete”

    1.    Andrés González dijo

      Mismo Problema dice que no se puede analizar el paquete

  8.   tamal dijo

    Hola, ya “puedo entrar” el problema es que aparece que no tengo conexión ¿qué pasa?

  9.   Brandon Navarro dijo

    SAMSUNG GALAXY ACE CON JELLY BEAM 4.2.2 Y NO FUNCIONO DE NINGUNA FORMA. :-(

    1.    Rudy dijo

      Instalarlo desde tu pc con wondershare mobilego u otro software que pueda instalar apps con extension apk, saludos.

  10.   Rudy dijo

    Totalmente funcional, saludos.

  11.   rudy dijo

    …tomen nota, para algunos telefonos aparece que no es compatible aunque sea el android 4.1.x, sin embargo se intala sin problemas desde el wondershare mobilego u otro software que pueda instalar apps con extension apk, saludos.

    1.    rosmy dijo

      EXPLICAME BIEN… COMO HAGO ESO, SOY NUEVA CON ESTE TELEFONO Y NO ENTIENDO, ayudameeeeeee

    2.    Alex Romero dijo

      Probare esto a ver que tal me va gracias por la sugerencia ;)

    3.    Alex Romero dijo

      Comienza a instalar y cuando va por la mitad dice “Erros SDK antiguo” sabes que hacer en ese caso ?

  12.   lleo dijo

    No me llega el mail, que hago?

  13.   Edwards dijo

    me dice hay un problema para analizxar el paquete

    1.    Moises dijo

      Si te sale así es porque no puedes instalarlo en tu dispositivo!

  14.   Andres Mora dijo

    Buenas Tardes tengo Samsung mini con version 2.2. y he descargado la aplicacion y me sale error por que gracias:

    1.    Francisco Ruiz dijo

      Sólo vale para Android 4.0 o versiones superiores

      Enviado con Correo de Windows

      De: Disqus
      Enviado el: ‎martes‎, ‎22‎ de ‎octubre‎ de ‎2013 ‎19‎:‎29
      Para: f.ruizantequera@gmail.com

      Disqus Settings

      A new comment was posted on androidsis

      Andres Mora

      Buenas Tardes tengo Samsung mini con version 2.2. y he descargado la aplicacion y me sale error por que gracias:
      1:29 p.m., Tuesday Oct. 22

      Reply to Andres Mora

      Moderate this comment by email

      Email address: andresmorarodriguez@hotmail.es | IP address: 190.25.100.222
      Reply to this email with “Delete”, “Approve”, or “Spam”, or moderate from the Disqus moderation panel.

      You’re receiving this message because you’re signed up to receive notifications about activity on androidsis.
      You can unsubscribe from emails about activity on androidsis by replying to this email with “unsubscribe” or reduce the rate with which these emails are sent by adjusting your notification settings.
      Disqus

  15.   Alejandro diaz dijo

    Samsung galaxy Express GT-I8730 Funcionando de maravilla

  16.   Antoni dijo

    Me dice lista de espera,cuanto tardara normalmente?

    1.    Francisco Ruiz dijo

      Unas 24 horas como mucho.
      El 22/10/2013 22:05, “Disqus” escribió:

  17.   disqus_VjhpXx9Kur dijo

    Gracias, desde play store no podía descargar la app porque “no era compatible”.. como leí en muchos comentarios usando wondershare mobilego, pude instalarlo. ahora estoy en la lista de espera, y gracias por suaporte.

    1.    Amadaaaa dijo

      Oyeee ayuda… explicame como hiciste.. yo tambien tengo un samsung galaxy chat

  18.   Rasec Silvestre dijo

    Buenas tengo galasy ace con jelly bean 4.2.1 y puedo instalar pero al momento de ejecutar la aplicacion me da el error de que (lamentablemente la aplicacion se detuvo favor ayudarme gracias) vago60@gmail.com

    1.    JC dijo

      Me Pasa Lo Mismo! Solo Q Con Ice Cream Sandwich 4.0.4 Galaxy Ace ! Alguna Sugerencia Alguen????

  19.   Jhair Ibarra dijo

    tengo samsung galaxy chat lo e instalado y todo y no estoy en lista de espera pero cuando voy a iniciar seccion al final me dice que aceote los terminos y condiciones pero no aparece la casilla de verificar por fa ayudenme

    1.    oscar dijo

      Tengo el mismo dilema, ya estoy en la cima de la lista de espera y puedo entrar normalmente pero no me aparecen las casillas de verificación y no me deja utilizarlo :’(

      1.    ccss dijo

        estoy en lo mismo que tu si sabs de una solucion avisame

  20.   rosmy dijo

    ayudenme porfa ya descargue
    Wondershare MobileGo pero no se que mas hacer apiadense de mi

  21.   Cristiam Loayza Roa dijo

    Disculpa, la instalación salio perfectamente, yo ya había registrado hace un tiempo mi BB Id pero al momento de iniciar sesión me sale que no hay conexión, a que se debe esto?
    P.D: Estoy conectado por Wi-Fi

  22.   rosmy dijo

    no se descargarlo ayudenme paso a paso

  23.   JC dijo

    Me sale el problema de error al analizar el paquete… lo intente por Wondershare y tampoco, me dice que “DSK antiguo” … Tengo un Galaxy Ace s5830l 2.3.6 Gingerbread… Y Ps quisiera saber si se pude instalar de otra forma… Ya se que no tengo el 4.0 pero quisiera saber si se puede instalar en esta versión.

    1.    Felipe Andres Mogro Moreira dijo

      Yo tengo el 4.0 Samsung Galaxy 5 i5500 y me sale lo mismo mas abajo comente——–

    2.    Beltran You dijo

      hola yo tengo el mismo movil y intale un android 4.2.2 y no me deja intalarlo

      1.    jose luis dijo

        hola osea que ya instalaste mmb en tu tlf??? tengo un samsumg galaxy ace s5830m si actualizo mi android a una version mayor de 4.0 funcionara?? saludos…!

    3.    rober dijo

      Hola ami me pasa lo mismo con galaxy ace s5830l android belly jean 4.1.2, pudiste hacer algo? si saben algo porfavor escribirme a robercampero@hotmail.com. saludos

      1.    luli dijo

        te escribieron para darte alguna solucin yo tengo el mismo problema

        1.    rober dijo

          nono sigo con el mismo problem, vos averiguaste algo? saludos

          1.    sheila dijo

            descargarguen winzip desde googleplay y abren el archivo del bbm con el asi lo podrar instalar ya que el archivo viene con formado zip por estar comprimido

            1.    rober dijo

              hola! tampoco puedo instalarla, tu pudiste, otra forma no conoces. saludos

  24.   Felipe Andres Mogro Moreira dijo

    Primer intento que hago con el Wondershare MobileGo y al momento de instalar sale este error http://oi39.tinypic.com/w89wzb.jpg alguna idea?

    1.    Felipe Andres Mogro Moreira dijo

      Acoto tengo Android 4.0

  25.   juan diego dijo

    tengo un s3 mini chino con android v.4.0.1 y no puedo descargar bbm, me dice que mi tlf no es compatible!

  26.   rober dijo

    holA. no puedo instalar la aplicacion. me he descargado wondershare mobilego. como hago para descargar y poder usar BBM desde la aplicacion wondershare mobilego. saludos

  27.   Jhonatan dijo

    Si funcionó en mi Sony Xperia E, con Android Jelly Bean 4.1

    1.    pag dijo

      Como lo hizo yo tengo el mismo Xperia e y no lo abre

      1.    Alex dijo

        Yo Tamben Tengo Un Xperia E Y Me Dice Que No Es Compatible Que Hago(?)

        1.    gustavo dijo

          descargalo por el link de dropbox que esta mas abajo eso si antes de instalar recuerda darle los permisos necesarios y listo es muy rapido,, solo ah esperar el bendito email jajaja

    2.    ejr dijo

      tengo un xpiria e y no se como intalar, dice que no es compatible…como hago???

    3.    KatyVCh dijo

      Estimados, luego de insistir mucho… Hacer y rehacer estás indicaciones y sugerencias lo logre a sabiendas de ellas a la previa lectura de este espacio… Igualmente, estoy inmensamente agradecida ya que lo único que le podría agregar a todos mis amigos con un Sony Xperia E, con Android Jelly Bean 4.1.1 que deben hacer y rehacer CADA UNO de estos pasos. Es decir, instalar, lo logran (peeeeeeeero les ocurre como a mí que lo lográn pero le sale un gran signo de exclamación y le dice sin conexión) borrar todo nuevamente y comenzar desde el comienzo, desde la autorización para instalar aplicaciones de origen desconicido, etc… Y mucha paciencia e insistencia.

  28.   Cristian dijo

    Hola, que terminal de rooteado usas?

  29.   Jimmy dijo

    Al cambiarle los permisos como abro la aplicación?

  30.   Beltran You dijo

    Hola sobre lo permiso es a la carpeta o a la apk ?

    1.    Francisco Ruiz dijo

      Los permisos se le dan al apk.
      El 23/10/2013 09:53, “Disqus” escribió:

      1.    Beltran You dijo

        hola se lo es dado pero aun sigue el problema creo k no se puede instalar en mi sansug galaxy gt-5830i con android 4.2.2

        1.    Rasec Silvestre dijo

          yo tengo el gt-5830 se instala correctamente pero al momento de iniciar sale el error( la aplicacion bbm se ha cerrado )

          1.    Beltran You dijo

            que vercion de android tienes ?

            1.    Rasec Silvestre dijo

              jelly bean 4.2.1

            2.    Rasec Silvestre dijo

              jelly bean 4.2

  31.   nehomar dijo

    No he podido descargarlo en mi Xperia e ya lo descomprimi pero no tiene la opcion de copiar el archivo ayuda porfavor

  32.   robertino dijo

    Hola tengo galaxy ace con jelly bean 4,1. Como puedo descargarlo. ayuda ya baje el apk pero al imstalarlo me dice error. eh bajado wondershare mobilengo pero nose utilizarlo. saludos. ayudaaaa

  33.   yeco dijo

    no funciona de ninguna manera, alguien puede decir que hacer

    1.    Francisco Ruiz dijo

      Si no tienes Android 4.0 o superior no hay nada que hacer

      Enviado con Correo de Windows

      De: Disqus
      Enviado el: ‎miércoles‎, ‎23‎ de ‎octubre‎ de ‎2013 ‎15‎:‎27
      Para: f.ruizantequera@gmail.com

      Disqus Settings

      A new comment was posted on androidsis

      yeco

      no funciona de ninguna manera, alguien puede decir que hacer

      9:27 a.m., Wednesday Oct. 23

      Reply to yeco

      Moderate this comment by email

      Email address: yuriscbr@hotmail.com | IP address: 190.42.4.91

      Reply to this email with “Delete”, “Approve”, or “Spam”, or moderate from the Disqus moderation panel.

      You’re receiving this message because you’re signed up to receive notifications about activity on androidsis.
      You can unsubscribe from emails about activity on androidsis by replying to this email with “unsubscribe” or reduce the rate with which these emails are sent by adjusting your notification settings.
      Disqus

      1.    yeco dijo

        tengo android 4.0.3 en un cel, y en el otro tengo 4.1, y no funciona

        1.    Francisco Ruiz dijo

          Si lo haces como te indico en el post te debería funcionar

          tengo android 4.0.3 en un cel, y en el otro tengo 4.1, y no funciona

          9:32 a.m., Wednesday Oct. 23

          yeco’s comment is in reply to Francisco Ruiz :

          Si no tienes Android 4.0 o superior no hay nada que hacer

          1.    yeco dijo

            hago todo, al instalar me dice error al analyzar los paquetes, eso es todo. Trate de hacer por mobilengo de igual manera sucede eso, y te comento que hay muchos samsung que tienen ese problema. Ahora con mobilengo te dice la version y demas datos de tu dispositivo y sale todo normal versiona superior de 4.0, hace tiempo pasaba lo mismo con el facebook messenger y el whatsapp peru luego funcionan normal

  34.   Mario dijo

    Buenos dias, me resulto de maravilla, tengo un samsung galaxy chat y del play store no lo podia descargar porq decia que no era compatible. Instale desde el apk y listo estoy en lista de espera..!! muchisimas gracias..!!

    1.    oscar dijo

      Viejo yo también la tengo instalada, tengo el mismo telefono, ya entoy en la cima de la cola de espera, pero no he podido usarlo porque no me aparecen los cuadritos de aceptar los terminos y me es imposible hacerlo, ya pudiste usarla?

      1.    Mario dijo

        no e podido aun porq todavia no me a llegado el correo, tendria q esperar cuando me llegue el correo a ver.

        1.    Oscar dijo

          Ya pudiste usarla?

          1.    Mario dijo

            si funcional 100% y ya puedo actualizarla directamente por la playstore..

  35.   yeco dijo

    yo tambien tengo samsung note, y no funciona con el play store y menos con la apk de aca, siempre sale que hay error al analizar el paquete…. dime como hiciste el milagro

  36.   Mario dijo

    copie el apk en la memoria interna del tlf despues de haberle dado los permisos. Le di instalar y se instalo perfectamente. Tengo android 4.1.2 Jelly bean

    1.    JC dijo

      Como Le Distes Los Permisos? Yo No He Podido! D:

      1.    Mario dijo

        En configuracion y luego seguridad y seleccionas instalar aplicaciones que no sean de play store

  37.   Jesus dijo

    Tengo Samsung Galaxy Young, con la Room Emotion version Android 4.1.2, pero cuando intento instalar el apk me dice, hay un problema en analizar el paquete, Lo intente como lo dice aqui y lo intenter por dropbox y me dice lo mismo. Ayuda!

  38.   patricia dijo

    como descomprimo la carpeta?

    1.    Francisco Ruiz dijo

      Desde el PC con 7zip por ejemplo, o desde Android con algún descompresor de archivos gratuito

      2013/10/23 Disqus

  39.   rober dijo

    Hola tengo galaxy ace con jelly bean 4,1. Como puedo descargarlo. ayuda ya baje el apk pero al imstalarlo me dice error. eh bajado wondershare mobilengo pero nose utilizarlo. saludos. ayudaaaa

  40.   roo dijo

    tengo galaxy note II no puedo instalar el bbm dice que no es compatible…hay solucion?

  41.   simon dijo

    Al abrir la aplicacion me dale que no tengo conexion y estoy en 3G tengo un sony xperia e

  42.   Victor Romero dijo

    gracias gracias amigo eres el mejor logre instalar el bbm gracias

  43.   patricia dijo

    me sale que hay un problema en analizar el paquete como hago?

  44.   yusney pinzon dijo

    EXCELENTE EL LINK DE DESCARGA LO PUDE HACERLO DESDE MI LG OPTIMUS L3 , MIL GRACIAS

    1.    luiss dijo

      tu movil es 2.3.6?

      1.    yusney pinzon dijo

        NO, 4.1.2 jelli bean xq no es el LG L3400 SINO EL 425

  45.   Fylaf dijo

    como paso el apk a mi celular? tengo galaxy chat b5330 4.0.4 ICS

  46.   yusney pinzon dijo

    GRACIAS FRANCISCO, ME FUNCIONO PERFECTAMENTE YA ESTA INSTALADO SIN LISTAS DE ESPERA

    1.    Odli dijo

      Hola chica me puedes pasar el Link? Xfa

  47.   Odli dijo

    Alguien me pasa el Link? No puedo acceder a nada xfa

  48.   Danieldvrv dijo

    Eyyy Amigo me dice que no puede analizar el paquete de la BBM

  49.   yusney pinzon dijo

    TIENES QUE TENER ACCESO CON EL MISMO CEL

  50.   Diana Sheila Acosta dijo

    A mi me funciono es mas. Lo instale en una tablet y tambien me corre pecfectamente

  51.   mk dijo

    tengo el htc desire c. con android 4.0 y me dice sin conexion que hago?

  52.   maxi dijo

    hola amigos, puse el mail bb@rim.com y al instante me envio para poder descargar la aplicacion, saludos!!!

  53.   luis dijo

    Tengo el HUAWEI ASEND P1 Ya lo descargue y estoy en la lista de espera desde varios dias y aun no me llega el correo ni en este ni en mi ZONY XPERIA Z10 me pueden decir cuantos dias hay q esperar xq mi hermana lo instalo y al dia siguiente ya lo podia utilizar…

  54.   nehomar dijo

    Buenas noches tengo xperia e y por fin lo pude instalar como aparece arriba solo hay q descargar un descomprimidor de archivos en google play yo use andrizyp y eliminar la app bbm y luego volver a instalarla como dice arriba y listo ya twndran pin

    1.    karyna1617 dijo

      tengo un experia e y me dice q no es compatible como debo hacerlo, pero se mas explicito xfavorr

      1.    rosaenaprieto dijo

        me pasa lo mismo me dice q no es compatible explicanos por fa

    2.    johana dijo

      Hola tengo el mismo tlf, podrias ser un poquito mas especifico x fa?

    3.    Johana dijo

      Hola, despues d descomprimir el archivo que debo hacer? Espero tu ayuda y gracias de antemano!

  55.   Javi Felices dijo

    Me llegó esta tarde el correo, creado mi ID y ya está funcionando :)

  56.   Jesus dijo

    Funciona corretamente en mi samsumg galaxy chact 4.1.2 jelly bean ……gracias

    1.    CLARA dijo

      Y TE APARECIO PARA ACEPTAR LOS TERMINOS Y CONDICIONES ?

  57.   juansantini dijo

    amigo mil gracias , hice la instalacion exactamente como describes en un samsung galaxy chat y sirve a la perfeccion mi esposa contenta gracias

    1.    ccss dijo

      y te salieron las casiilas de aceptar terminos y condiciones?????

  58.   key dijo

    tienes que ser un android roteado?

  59.   Rober dijo

    Hola. porfavor ayudenme intente bajarla por Wondershare y tampoco, me dice que “DSK antiguo” … Tengo un Galaxy Ace s5830l android belly jean 4.1.2. si saben algo porfavor escribirme a robercampero@hotmail.com. saludos gente

  60.   arbey dijo

    yo tengo el gt-5830 4.2.1 se instala correctamente pero al momento de iniciar sale el error ( la aplicacion bbm se ha cerrado )

    1.    Rasec Silvestre dijo

      ese mismo error me aparece a mi en mi galaxy ace 5830 lo tengo con jely bean

  61.   Giancarlo dijo

    Saludos. Tengo un Samsung Galaxy Pocket Plus GT-S5301L con Ice Cream Sandwich 4.0.4. Instale la apk sin problemas pero cuando trato de ingresar mi ID y contraseña no se activa la casilla para tildar, en la que acepto las condiciones y términos del servicio. Por ende, no me deja avanzar y/o iniciar sesión. Existe alguna solución al respecto? Gracias.

    1.    Ago dijo

      a mi me pasa lo mismo! Necesito una solucion!!

      1.    joha dijo

        a mi me pasa igual…. alguien que nos pueda ayudar

        1.    CLARA dijo

          AMI ME PASA IGUAL NOS PUEDEN AYUDAR POR FAVOR

    2.    ccss dijo

      a mi tampoco me salen las casiilas de terminos y condiciones

    3.    Sol dijo

      A mi me pasa exactamente lo mismo

  62.   Manuel434 dijo

    Lo instale en mi Nexus 7 2013 (Wifi) y me funciono bien, a pesar de que Google Play no me deja descargarla porque se supone no es compatible con tablets.

    1.    mauro dijo

      yo tambien lo instale en una tanblet tinan PC7010ME y funciona a la percfeccion, me sorprendio mucho ya que como dices “no es compatible con tablet”

  63.   zami quintero dijo

    man eres un genio me funciono a la perfeccion en mi alcatel 4.1.1 gracias Dios te bendiga

  64.   richi dijo

    no lo puedo descargar tengo un xperia arc s y nada quien me puede ayudar

  65.   Diana dijo

    buenas tardes como veran estoy como ustedes fiebrua por descargarlo tengo un samsung ace plus 7500 y me dice que no es compatible descargue apk pero ni idea de como hacerlo alquien me puede explicar paso a paso enormemente agradecida!!!!!

    1.    makyber dijo

      Deves conectar tu equipo al ordenador y descargar la app desde g play y el se encarga de intalarle la compatibilidad demora unos minutos no olvides desde el ordenador

      1.    samuel patiño dijo

        como haces eso amigo quiero saber ¿¿ por fa ayuda !!

  66.   Juamir Garcia dijo

    En el Galaxy ACE L se instala pero al iniciar dice que el proceso del BBM se ha cerrado inesperadamente.

  67.   Guest dijo

    amigo muchas gracias q gran aporte…..tengo un galaxy chat y no me dejaba instalar bbm por q no era compatible pero descargue su apk….y funciona perfecta gracias amigo¡¡¡¡¡¡¡¡

    1.    Julian David Rojas Vargas dijo

      Hey Men, Te aparecio el Cuadro para aceptar Terminos y condicones ????

  68.   Dairo Ramirez dijo

    Me encanto tu aporte, tengo un xperia E seguí tus indicaciones y me funciono perfecto.

  69.   Mari dijo

    Tengo un Samsung Galaxy Pocket intale la app de BBM sin inconvenientes, pero cuando trato de ingresar mi ID y contraseña no se activa la casilla para tildar, en la que acepto las condiciones y términos del servicio. y nopuedo avanzar o iniciar sesión. Que puedo hacer?’ gracias

    1.    ccss dijo

      a mi tampoco me sale tengo un galaxi music

  70.   ccss dijo

    tengo un samsung galxi music y no me sale la casilla de terminos y condiciones alguien sabe de esto

    1.    Julian David Rojas Vargas dijo

      SIII En galaxy chat tambien que se hace?????????????? ayuda porfavor

    2.    noah dijo

      hola tengo el mismo problema, lograste solucionarlo?

    3.    Anderson dijo

      Yo también necesito saber por que no me sale la casilla.

      1.    Francisco Ruiz dijo

        Eso es por que no está optimizada para pantallas más pequeñas, a mi en un LG L3 también me paso lo mismo pero probando la logré instalar.
        Clica en la pantalla aunque sea a ciegas, con paciencia lo conseguí. El 27/10/2013 18:31, “Disqus” escribió:

        1.    SD dijo

          En mi S5830L de 4.2.1 se instala pero no abre, cada vez que intento que abra hay un “cierre inesperado de la aplicacion”

          1.    AYUDAMEE dijo

            tengo el mismo modelo de telefono y me dice igual :/

        2.    LUIS SANCHEZ dijo

          QUE ES ESO DE CLICA EN LA PANTALLA AUNQUE SEA A CIEGAS.

        3.    deynis dijo

          yo tengo un lg l3 intale el bbm pero no me salen las casillas para seleccionarla como haces para que salga por favor si me puedes ayudar mi correo es deynis80@gmail.com

    4.    MORA dijo

      buen dia pudistes lograr encontrar los terminos y condiciones me pasa lo mismo si sabes algo porfa comparte gracias

    5.    hugo pinto dijo

      pudiste solucionar tu problema

  71.   Maryc dijo

    Tengo un galaxy ace s538L lo he actualizado hasta el android 4.2 y nada… hice todo lo q publico via apk y se instala pero cuando abro dice “Se ha detenido la aplicacion” a cada momento me aparece el msj

    1.    Rasec Silvestre dijo

      tenemos el mismo problema alguien nos ayuda

      1.    jose b. dijo

        amigo tengo un active chino de android 4.2.2 y cada vez que trato de bajarle el bbm me dice que mi celular no es complatibkle con la aplicacion, quiennnnnnnnnnnnn me ayudaaaaaaaaaaaaaaaaaaaaa

  72.   Julian David Rojas Vargas dijo

    en el Galaxy Chat no aparecen El cuadro Para aceptar Las Condicones y Restricciones No Voltea La Pantalla ni nada Que Hago men Por favor Ayuda……

    1.    Clara dijo

      AMI ME PASA LO MISMO ALGUIEN QUE NOS AYUDE POR FAVOR

      1.    S o l a n g e . dijo

        A mi me pasa lo mismo !! Si alguien sabe porfa que ayude !!

        1.    veronica dijo

          a mi me pasa lo mismo no me aparece para aceptar las condiciones

    2.    Carlos González dijo

      Hola, a mi me pasaba lo mismo e intenté muchas opciones que encontraba en los foros, como descargar el .apk directamente en el celular y posteriormente instalarlo y muchas otras opciones, pero ninguna te muestra el cuadro de check para aceptar los términos, por lo que opté por el ensayo y error y me funcionó, encontré que este cuadro está más o menos en una zona entre las palabras “He” y “leído”, por lo que pica con el dedo una vez en esta zona y dale aceptar y continuarás con la configuración del BBM en tu celular. Consejo habilita primero la detección horaria y de fecha por la red, para que no tengas ningún inconveniente en la configuración. Espero les sirva este truco.

      1.    Daniela Bohorquez dijo

        Mil gracias el de He Leido si me sirvio despues como de tres dias intentando :) un abrazo

      2.    ERICK dijo

        DE TANTO BUSCAR Y BUSCAR LA SOLUCION ACERTADA HA SIDO ESTA, BUENO PARA MI…….. LOS INVITOA PROBAR, A QUIENES AUN TENGA EL PROBLEMA….. GRACIAS CARLOS

      3.    melisa dijo

        sos un geniooooooo dias intentando aceptar las condiciones y no podia graciassssssssss

  73.   JORGE dijo

    excelente, gracias por la ayuda, ya me esta funcionando, solo baje Win rar y pude abrir el archivo, por que de play estore me decía que no era compatible con mi LG E-425G. gracias.

    1.    samuel patiño dijo

      hice lo que has hecho amigo y no puedo :( explicame por favor. he descargado win zip win rar. darle permisos a la app y nada. me sale error de analisis, y en la play store me sale que no es compatible :( mi correo es samuel_pat5180@hotmail.com te agradeceria enormemente !! (Y)

  74.   mario dijo

    despues de cescargar el paquete tiene que descargar desde googleplay el winzip con ese programa abren el apk del bbm y podran instalarlo sin problemas siempre y cuando tengan la opcion de origenes desconocidos avilitada

    1.    ALEX dijo

      HOLA AMIGO YO BAJE EL WINZIP Y LA APK DEL BBM Y LA OCCION DE DESCONISIDO AVILITADO Y SIEMPRE ME DICE EL MISMO PROBLEMA MI MOVIL ES ADROID 4.1.1 ME GUSTARIA SABER SI ME PUEDE AYUDAR SE LO AGRADESERIA MUCHO

  75.   andrea dijo

    hola yo tengo el mismo problemas con andorid 4.2belly jean samsung este mi correo intalo el apk y me dice error al intalar el paquete este mi correo por favor si alguien me puede ayudar jtmolina2011@hotmail.com

  76.   Norma Dávila dijo

    Hola Francisco, tengo un cel. chino de doble sim card marca Tech y tiene android 4.0.3, he intentado descargar BBM para android pero no he podido. Quisiera saber si para este tipo de cel, se puede descargar esta aplicación y que debo hacer. Gracias por tu ayuda.

  77.   samuel patiño dijo

    tengo un samsung galaxy ace GTS5830 con jellly bean 4.2.2 y me sale error analizar paquete. hice lo que hiciste de darle eprmisos y nada. he descargado muchos apk´s y nada. tambien e instalado winRAr y winZIP y nada :( me sale lo mismo. agradeceria tu ayuda !! (Y) mi correo es samuel_pat5180@hotmail.com

  78.   Carlotte dijo

    No se pueden ver bien las imagenes, que hay que hacer una vez que copias el apk-1 en la sdcard/data-apk

  79.   Santiago Martinez dijo

    ak les dejo el link con un apk del bbm q se instala en todos los android con arm7…ojo no funciona con arm6: https://mega.co.nz/#!qdgQBIya!KzFlWUnwOdIqpkcE9ixWejdYRi0xdJt8PVndqtyA3F4

    1.    deivin diaz dijo

      graxxx maniger

  80.   Santiago Martinez dijo

    Probe con la ultima actualizacion oficial… la descomprimi y le cambie el archivo AndroidManifest.xml y ya se me instala pero la aplicacion c apaga me resulta curioso xq al parecer es una configuracion de ese archivo el q no permite instalar pero mis conocimientos al respecto son limitados seria bueno q alguien q si supiera lo q hace revise este dato a ver si x fin logramos instalar la pinche aplicacion

  81.   Alex dijo

    hey para galaxy pocket GT-S5301L no aparecen las casillas para aceptar los terminos y condiciones, hay alguna solucion? :( responde

  82.   christian dijo

    hola porfa digamen por no púedo istalar la nueva aplicacion BBM en mi celular samsung Ace

  83.   adilene dijo

    tengo un samsung galaxi ace s5830L y le instale el android 4.2.1
    intente descargar el BBM al parecer se de descarga pero me aparece un mensaje se ha detenido la aplicacion BBM

  84.   stephany dijo

    buenas tardes. Tengo el celular samsung galaxy ace GT-S5830 version android 4.2.2 y me dice que la aplicacion BBM no es compatible con mi dispositivo :( alguien podra ayudarme. Gracias.

    1.    Francisco Ruiz dijo

      Supongo que será por el tipo de procesador que creo recordar que es un ARMv6.

      2013/10/27 Disqus

      1.    carlos dijo

        buenos días amigos tengo un android chino 4.2.2 descargue la aplicación en mi teléfono descomprimí los archivos y me aparece una carpeta con varios archivos peron no me aparece ninguno que sea para instalar me podrían ayudar para saber que tengo que hacer mi correo carlosfguevara@gmail.com gracias por la ayuda que me puedan prestar

  85.   richi dijo

    gracias por este post solucione todo en menos de 10 min… thank

  86.   ermm dijo

    amigo logre instalarlo en una tablet coby cryos android 4.0

  87.   pepi dijo

    ya ne cree la cuenta de black berry id pero cuando leo las condiciones para iniciar sesion no encuentro el boton de aceptar. Donde se encuentra ese boton?

    1.    hugo pinto dijo

      yo tengo el mismo problema no se como aceptar los terminos y condiciones de uso no me sale la casilla.

  88.   darlina dijo

    lo instalé, pero no me sale la casilla para tildar q Acepto los términos y condiciones antes d iniciar sesión

  89.   Limar Rivara dijo

    Yo tengo un samsung galaxy music y logre instalar la aplicación y ya la tengo funcionando..! GRACIAS A DIOS Y A ESTA PAGINA Q ME EXPLICARON AQUÍ..! a los q no le sale el botón de aceptar sigan intentando a mi me paso igual después de varios intentos lo logre.!

    1.    MORA dijo

      buen dia tengo el mismo telefono como hago para aceptar los terminos y condiciones por favor ayudaaaaaaaaaa

  90.   DIEGO MAURICIO dijo

    ALGUIEN ME PUEDE DECIR EL PORQ NO ME APARECE EL ICONO DE ACEPTACION DE TERMINOS DE CONTRATO ES EL ULTIMO REQUISITO Q ME FALTA TENGO UN SAMSUNG GALAXI CHAT VERSION 4.0.4 AYUDA

  91.   fernando dijo

    no me quiere abrir el archivo

  92.   fernando dijo

    ayudenme

  93.   MORA dijo

    BUEN DIA TENGO EL GALAXI MUSIC Y LO DESCARGUE CUANDO ESTOY CREANDO EL ID LLENO TODO CUANDO TERMINO ME PIDE ACEPTAR LOS TERMINOS Y CONDICIONES LE DOY ME LLEVA A INTERNET Y AHI ME SACA Y DEBO EMPEZAR DE NUEVO PERO NO ME SALE DONDE PUEDA ACEPTAR LOS TERMINOS Y CONDICIONES COMO HAGO AYUDEME POR FAVOR

  94.   rafael dijo

    Tengo un galaxy pocket descargue la app pero no me da opcion para aceptar terminos y condicones por favor alguien que ya lo halla instalado que me ayuden responder a mi correo lasmaldi624@hotmail.com

  95.   angello lopez dijo

    no permite cambiar los permisos que hago ?

    1.    Francisco Ruiz dijo

      Pin el explorador en modo lectura y escritura
      El 30/10/2013 22:10, “Disqus” escribió:

  96.   hugo pinto dijo

    donde encuentro el boton para aceptar los terminos y condiciones de uso

  97.   Moises dijo

    Una pregunta?. Esta APK sirve para versiones inferiores? Por ejemplo 2.x 0 3.x? Espero una pronta respuesta.

  98.   Kathry dijo

    Me obsequiaron un Galaxy mini s3 versión china con Android 4.0 y no me lo instala. Tengo otro tlfono un Sony Xperia E y ahi lo tengo instalado, pero me interesa tambien usar el bbm con este porque es el que por ahora cargo más. Hay algo que impida que lo instale? me dicen que porque es chino y no se que. Pero igual tiene un android 4.0. Alguien que me explique porfavor.

    1.    ALEJA dijo

      PUDISTE SOLUCIONAR LO DEL S3 MINI ES QUE ME PASA LO MISMO TE AGRADEZCO SI ME AYUDAS

  99.   jordan dijo

    bueno les cuento que yo lo instale en mi htc mytouch 4g con android 2.3.4 pero momento de abrir se cierra..
    Lo curioso es que en la barra de notificacion me muestra el logo de BBM y dice conectado , pero se cierra al abrirlo..

  100.   wilfredo dijo

    tengo un LG E-400 con 2.3.6 y no puedo instalarlo y de paso no me da opción de permiso.

  101.   melanie sanchez dijo

    Deseo intalar BBM para un htc my touch 4G y no se como hacerlo me podría decir como puedo instalarlo gracias linda tarde

  102.   sebastian dijo

    Sebas

  103.   cristian dijo

    tengo un samsung galaxy pocket S5301L Y no se como liberarlo .. tendrias alguna recomendación ?

Escribe un comentario